Über 25 Jahre Erfahrung Über 25 Jahre Erfahrung
header.topbar.contact > 1 Mio zufriedene Kunden
Flexible Zahlungsarten Flexible Zahlungsarten
30 Tage Rückgaberecht 30 Tage Rückgaberecht
Kostenlose Rücksendung Kostenlose Rücksendung

TP-Link TL-MR6500V N300 4G LTE-Telefonie-WLAN-Router

TP-Link TL-MR6500V N300 4G LTE-Telefonie-WLAN-Router

  • Hochmodernes 4G-Netzwerk, für bis zu 32 WLAN-Geräte
  • Download-Geschwindigkeiten von bis zu 150 Mbit/s
  • Kompatibilität für SIM-Karten in über 100 Ländern
  • unterstützt VoLTE / CSFB / VoIP-Funktionen und bietet 50 MB internen Speicher
  • WLAN-Routermodus
Zur vollständigen Beschreibung
Varianten:
106,87 €
inkl. MwSt. zzgl. Versand ab 5,99 €
Auf Lager: Lieferung in 1-2 Werktagen
Deine Vorteile bei PLAYOX
  • 30 Tage Rückgaberecht
  • Flexible Zahlungsarten
  • Kostenloser Rückversand

Neben gesetzlichen Rechten gilt eine Herstellergarantie: 3 Jahre

Produktnr.: 15451630
Herstellernr.: TL-MR6500V
EAN: 6935364072353

Beliebte Produkte

Auf Lager: Lieferung in 1-2 Werktagen
13,08 €
inkl. MwSt. zzgl. Versand ab 5,99 €
Grundpreis: 6,54 € je 1 m
 
Auf Lager: Lieferung in 1-2 Werktagen
6,39 €
inkl. MwSt. zzgl. Versand ab 5,99 €
Auf Lager: Lieferung in 1-2 Werktagen
16,98 €
inkl. MwSt. zzgl. Versand ab 5,99 €
Auf Lager: Lieferung in 1-2 Werktagen
12,10 €
inkl. MwSt. zzgl. Versand ab 5,99 €
Auf Lager: Lieferung in 1-2 Werktagen
4,98 €
inkl. MwSt. zzgl. Versand ab 5,99 €
Auf Lager: Lieferung in 1-2 Werktagen
17,98 €
inkl. MwSt. zzgl. Versand ab 5,99 €
 
Auf Lager: Lieferung in 1-2 Werktagen
14,89 €
inkl. MwSt. zzgl. Versand ab 5,99 €
 
Auf Lager: Lieferung in 1-2 Werktagen
119,89 €
inkl. MwSt. zzgl. Versand ab 5,99 €
Auf Lager: Lieferung in 1-2 Werktagen
-25%
UVP: 253,00 €
190,39 €
inkl. MwSt. zzgl. Versand ab 5,99 €

Technische Daten

PDF-Datenblatt
Allgemein
Gerätetyp
Wireless Router - 3-Port-Switch (integriert)
Gehäusetyp
Desktop
Anschlusstechnik
Kabellos, kabelgebunden
Data Link Protocol
Ethernet, Fast Ethernet, IEEE 802.11b, IEEE 802.11a, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac
Frequenzband
2,4 GHZ / 5 GHz
Datenübertragungsrate
300 Mbps
Leistung
Kanalbandbreite (2,4 GHz): 300 Mbps
Kanalbandbreite (5 GHz): 867 Mbit/s
Netzwerk/Transportprotokoll
PPTP, L2TP, IPSec, PPPoE, IPv4, IPv6
Routing Protocol
Statisches IP Routing
Verschlüsselungsalgorithmus
128-Bit WEP, 64-Bit WEP, WPA, WPA2, WPA-PSK, WPA2-PSK
Leistungsmerkmale
DHCP Support, SPI, WMM-Unterstützung, QoS, virtueller Server-Support, WPS, WAN-Failover, DHCP-Server, Port-Weiterleitung, Reset-Taste, Port-Ansteuerung, IP-MAC-Einbindung, DHCP-Client, DoS, DHCP-Reservierung, Wireless Scheduler, Domainfilter, Dual-Band, DMZ-Unterstützung, DynDNS, WPS-Taste, 3G/4G Routermodus
Produktzertifizierungen
IEEE 802.11b, IEEE 802.11a, IEEE 802.11g, IEEE 802.11n, UPnP, IEEE 802.11ac, Plug and Play, RoHS
Kommunikationsformen
Typ
Drahtloses Mobilfunkmodem
Zellprotokoll
UMTS, HSPA, HSPA+, DC-HSPA+, FDD LTE, tdD LTE
Datenkomprimierungsprotokoll
RFC3261, RFC3550, RFC1889
IP-Telefonie
Voice Codecs
G.729ab, G.726, G.711A/µ
Erweiterung/Konnektivität
Schnittstellen
LAN: 3 x 10Base-T/100Base-TX - RJ-45
WAN / LAN: 1 x 10Base-T/100Base-TX - RJ-45
Erweiterungssteckplätze
1 (gesamt)/ 1 (frei) x Micro-SIM
Antenne
Antenne
Extern abnehmbar
Antennenzahl
2
Stromversorgung
Stromversorgungsgerät
Externer Netzadapter
Installierte Anzahl
1
Verschiedenes
Enthaltene Kabel
1 x Netzwerkkabel
Software / Systemanforderungen
Erforderliches Betriebssystem
UNIX, Apple MacOS, Novell NetWare, Microsoft Windows 98 Second Edition, Linux, Microsoft Windows 98SE/2000/NT/XP/Vista/7/8/8.1/10
Maße und Gewicht
Breite
17.4 cm
Tiefe
12.45 cm
Höhe
3.35 cm
Umgebungsbedingungen
Min Betriebstemperatur
0 °C
Max. Betriebstemperatur
40 °C
Zulässige Luftfeuchtigkeit im Betrieb
10 - 90 % (nicht-kondensierend)

Bewertungen

Zusammenfassung
0
0 von 5
5 Sterne
0%
4 Sterne
0%
3 Sterne
0%
2 Sterne
0%
1 Stern
0%
Die Bewertungen sind von echten Käufern und registrierten Kunden. Du wirst vor der Veröffentlichung von uns geprüft.
Weitere Informationen zu Bewertungsrichtlinien.
Eine Bewertung schreiben
Schreibe eine Bewertung

Fragen und Antworten

Stellen Sie hier die erste Frage zum Produkt.

Bitte mindestens 3 Zeichen eingeben.
Wir benachrichtigen dich per Mail über eine Antwort.
Noch 4000 Zeichen

* Dies ist ein Pflichtfeld

ODER
Kundenservice & Support
Mo-Fr 9-12 & 13-16 Uhr

Wir verarbeiten deine, in diesem Formular eingegebenen, personenbezogenen Daten ausschließlich für die Beantwortung bzw. Verarbeitung deiner Anfrage. Diese werden dann, wie von dir angegeben, im Shop angezeigt. Wie wir weitere personenbezogene Daten verarbeiten entnimmst du bitte unserer Datenschutzerklärung.

TP-Link TL-MR6500V N300 4G LTE-Telefonie-WLAN-Router

TP-Link TL-MR6500V N300 4G LTE-Telefonie-WLAN-Router

Auf Lager: Lieferung in 1-2 Werktagen
106,87 €
inkl. MwSt. zzgl. Versand ab 5,99 €