Über 25 Jahre Erfahrung Über 25 Jahre Erfahrung
header.topbar.contact > 1 Mio zufriedene Kunden
Flexible Zahlungsarten Flexible Zahlungsarten
30 Tage Rückgaberecht 30 Tage Rückgaberecht
Kostenlose Rücksendung Kostenlose Rücksendung

HPE Networking CX6100 Switch 24-Port 1GBase-T 4-Port 10G SFP+ rackmountfähig Layer2 managed JL678A#ABB

HPE Networking CX6100 Switch 24-Port 1GBase-T 4-Port 10G SFP+ rackmountfähig Layer2 managed JL678A#ABB

  • Aruba 6100 24G 4SFP+ Switch (JL678A)
  • 24x 10/100/1000Base-T-Anschlüsse, 4x 1/10G SFP-Anschlüsse
  • Internes (fest eingebautes) Netzteil (65 W), fest eingebaute Lüfter
  • Abmessungen: (H) 4,39 cm x (B) 44,2 cm x (T) 20,12 cm (1,73" x 4" x 7,92")
  • Gewicht: 2,62 kg (5,78 lbs)
Zur vollständigen Beschreibung
Varianten:
-63%
UVP: 2.900,00 €
1.074,89 €
inkl. MwSt. zzgl. Versand ab 5,99 €
Auf Lager: Lieferung in 1-2 Werktagen
Deine Vorteile bei PLAYOX
  • 30 Tage Rückgaberecht
  • Flexible Zahlungsarten
  • Kostenloser Rückversand
Artikelnr.: 15536314
Herstellernr.: JL678A#ABB
EAN: 190017348728

Beliebte Produkte

Auf Lager: Lieferung in 1-2 Werktagen
13,08 €
inkl. MwSt. zzgl. Versand ab 5,99 €
Grundpreis: 6,54 € je 1 m
 
Auf Lager: Lieferung in 1-2 Werktagen
6,24 €
inkl. MwSt. zzgl. Versand ab 5,99 €
Auf Lager: Lieferung in 1-2 Werktagen
16,98 €
inkl. MwSt. zzgl. Versand ab 5,99 €
Auf Lager: Lieferung in 1-2 Werktagen
4,98 €
inkl. MwSt. zzgl. Versand ab 5,99 €
Auf Lager: Lieferung in 1-2 Werktagen
12,10 €
inkl. MwSt. zzgl. Versand ab 5,99 €
Auf Lager: Lieferung in 1-2 Werktagen
17,98 €
inkl. MwSt. zzgl. Versand ab 5,99 €
 
Auf Lager: Lieferung in 1-2 Werktagen
14,89 €
inkl. MwSt. zzgl. Versand ab 5,99 €
 
Auf Lager: Lieferung in 1-2 Werktagen
119,89 €
inkl. MwSt. zzgl. Versand ab 5,99 €
Auf Lager: Lieferung in 1-2 Werktagen
-25%
UVP: 253,00 €
190,39 €
inkl. MwSt. zzgl. Versand ab 5,99 €

Produktbeschreibung

Die Aruba CX 6100 Switch-Serie ist eine Produktfamilie mit Access Switches der Einstiegsklasse, die sich ideal für Zweigstellen, mittelgroße Unternehmen und KMU eignen.

Diese Layer-2-Switch-Serie eignet sich für die einfache Bereitstellung mit viel PoE für IoT und schnellen 10-GbE-Uplinks. Robuste Sicherheitsfunktionen, wie ACLs und statisches Routing, schützen Ihr Netzwerk.

Benutzerfreundliche Konfigurationstools ermöglichen fehlerfreie Installationen mit einer Auswahl an Verwaltungsfunktionen, die Ihren Netzwerkanforderungen bestmöglich entsprechen.

LEISTUNG
  • Systemschaltkapazität: Bis zu 176 Gbit/s
  • System Throughput Kapazität: Bis zu 98,6 Mbit/s
ELEKTRISCHE MERKMALE
  • Frequenzbereich: 50 bis 60 Hz
  • AC-Spannung: 100–240 V
  • Maximalstrombereich: 4,91–0,5 A
SICHERHEIT
  • EN 60950-1/IEC 60950-1
  • EN 60825
  • CAN/CSA C22.2 Nr. 60950, 2. Ausgabe
  • UL 60950-1, Zweite Auflage
EMISSIONEN
  • FCC Klasse A
  • VCCI Klasse A
  • EN 55022/CISPR 22 Klasse AA
IMMUNITÄT
  • Allgemein: EN 55024/CISPR 24
  • EN: EN 55024, CISPR 24
  • ESD: IEC 61000-4-2
  • Strahlungsstörfestigkeit: IEC 61000-4-3
  • EFT/Burst: IEC 61000-4-4
  • Stoßspannung: IEC 61000-4-5
  • Leitungsstörfestigkeit: IEC 61000-4-6
  • Netzfrequenz-Magnetfeld: IEC 61000-4-8
  • Spannungsschwankungen und Unterbrechungen: IEC 61000-4-11
  • Oberschwingungen: IEC/EN 61000-3-2
  • Flicker: IEC/EN 61000-3-3
MANAGEMENTANSCHLÜSSE
  • 1x USB-C-Konsolenanschluss
  • 1x USB-Typ-A-Hostanschluss
MONTAGE
  • Montage in einem 19-Zoll-Telco-Rack oder -Geräteschrank nach EIA-Standard, nur waagerechter Anbau, 2-Stützen-Rack-Kit enthalten.
UMGEBUNGSBEDINGUNGEN
  • Betriebstemperatur: 0 °C bis 45 °C, bis zu 1.500 m. 1 °C-Abnahme pro 300 m zwischen 1.500 m und 3.000 m
  • Relative Luftfeuchtigkeit bei Betrieb: 15 % bis 95 % bei 40 °C, nicht kondensierend
  • Nichtbetrieb: -40 °C bis 70 °C, bis zu 4.600 m
  • Relative Luftfeuchtigkeit bei Nichtbetrieb/Lagerung: 15 % bis 90% bei 65°C, nicht kondensierend
  • Einsatzhöhe: 10.000 Fuß (3,04 km)
  • Max. Nichtbetriebshöhe: 4.600 m
  • Akustik
    • Schallleistungsbereich (LWAd): 0–4,3 Bel
    • Schalldruckbereich(LpAm) in Gerätenähe: 0–29,8 dB
  • Primäre Luftströmungsrichtung: Seitlich 

Technische Daten

PDF-Datenblatt
Allgemein
Gerätetyp
Switch - 28 Anschlüsse - managed - stapelbar
Gehäusetyp
Luftstrom von Seite zu Seite an Rack montierbar 1U
Untertyp
10 Gigabit Ethernet
Ports
24 x 10/100/1000 + 4 x 1 Gigabit / 10 Gigabit SFP+
Leistung
Switching-Kapazität: 128 Gbps
Durchsatz: 95.2 Mpps
Latenz (1 Gbps): 1.5 µs
Latenzzeit (10 Gbps): 1.8 µs
Kapazität
Switched virtual interfaces (SVIs): 16
ARP-Einträge: 1024
IPv4-Routen (Unicast): 512
IPv6-Routen (Unicast): 512
IGMP-Gruppen: 512
MLD-Gruppen: 512
IPv4 ACL-Zugänge (Eingang): 256
IPv6 ACL-Zugänge (Eingang): 128
MAC ACL-Zugänge (Eingang): 256
Größe der MAC-Adresstabelle
8.192 Einträge
Routing Protocol
IGMPv2, IGMPv3
Verschlüsselungsalgorithmus
SSL
Authentifizierungsmethode
Secure Shell (SSH), Secure Shell v.2 (SSh2), TACACS+, RADIUS
Leistungsmerkmale
DNS-Klient, VLAN-Unterstützung, MSTP Support, Rapid Reconfiguration of Spanning Tree (RSTP), LACP-Support, Energy Efficient Ethernet, Flusskontrolle, UDP, TFTP Support, ARP-Unterstützung, DHCP-Client, ICMP, SNTP-Unterstützung, BOOTP-Unterstützung, DiffServ-Unterstützung, EntityMIB, IPv6-Adressierung, IPv6-Unterstützung, LLDP-Support, LLDP-MED, MIB, MLD-Snooping, NDP, NAC, portbasierte Zugriffssteuerung, sFlow, SNMP-Unterstützung
Produktzertifizierungen
IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad (LACP), IEEE 802.3az, IEEE 802.3x
Prozessor
1 x ARM A9: 1.016 GHz
RAM
4 GB DDR3 SDRAM
Flash-Speicher
16 GB
Erweiterung/Konnektivität
Schnittstellen
24 x 10/100/1000 Base-T RJ-45
4 x 1/10Gbit LAN SFP+
1 x USB-C Konsole
1 x USB Type A
Stromversorgung
Stromversorgungsgerät
Internes Netzteil
Gestellte Leistung
65 watt
Erforderliche Netzspannung
Wechselstrom 230 V (50/60 Hz)
Leistungsaufnahme im Betrieb
15.4 watt
Verschiedenes
Produktzertifizierungen
IEC/EN 60950-1, EN 60825, CAN/CSA C22.2 No. 60950 Second Edition, UL 60950-1 Second Edition, FCC Klasse A zertifiziert, VCCI Class A, EN 55022/CISPR 22 Class A, EN 60825-1:2007, IEC 60825-1:2007 Class 1, Laser Class 1, CISPR 24, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, IEC 61000-4-11, EN 61000-3-2, IEC 61000-3-2, EN 61000-3-3, IEC 61000-3-3, RFC768, RFC1591, RFC783, RFC792, RFC2460, RFC2925, RFC1213, RFC1493, RFC2674
Lokalisierung
Englisch / Europa
Maße und Gewicht
Breite
44.2 cm
Tiefe
20.12 cm
Höhe
4.39 cm
Gewicht
2.62 kg
Herstellergarantie
Service und Support
Begrenzte Garantie - Lebensdauer
Umgebungsbedingungen
Min Betriebstemperatur
0 °C
Max. Betriebstemperatur
45 °C
Zulässige Luftfeuchtigkeit im Betrieb
15 - 95% (nicht kondensierend)
Zulässige Luftfeuchtigkeit bei Lagerung
15 - 90% (nicht kondensierend)

Bewertungen

Zusammenfassung
0
0 von 5
5 Sterne
0%
4 Sterne
0%
3 Sterne
0%
2 Sterne
0%
1 Stern
0%
Die Bewertungen sind von echten Käufern und registrierten Kunden. Du wirst vor der Veröffentlichung von uns geprüft.
Weitere Informationen zu Bewertungsrichtlinien.
Eine Bewertung schreiben
Schreibe eine Bewertung

Fragen und Antworten

Stellen Sie hier die erste Frage zum Produkt.

Bitte mindestens 3 Zeichen eingeben.
Wir benachrichtigen dich per Mail über eine Antwort.
Noch 4000 Zeichen

* Dies ist ein Pflichtfeld

ODER
Kundenservice & Support
Mo-Fr 9-12 & 13-16 Uhr

Wir verarbeiten deine, in diesem Formular eingegebenen, personenbezogenen Daten ausschließlich für die Beantwortung bzw. Verarbeitung deiner Anfrage. Diese werden dann, wie von dir angegeben, im Shop angezeigt. Wie wir weitere personenbezogene Daten verarbeiten entnimmst du bitte unserer Datenschutzerklärung.

HPE Networking CX6100 Switch 24-Port 1GBase-T 4-Port 10G SFP+ rackmountfähig

HPE Networking CX6100 Switch 24-Port 1GBase-T 4-Port 10G SFP+ rackmountfähig

Layer2 managed JL678A#ABB

Auf Lager: Lieferung in 1-2 Werktagen
-63%
UVP: 2.900,00 €
1.074,89 €
inkl. MwSt. zzgl. Versand ab 5,99 €